Openfl-Enhance: Deprecated android-support-v4.jar

3 posts (showing 1-3)
Vega

Market Level 0Community Level 2
98 posts

The enhance lib is depending on the deprecated "android-support-v4.jar".

Are there plans to adjust the lib?

posted 2016-10-13T01:34:27-07:00
FGL_Dave

FGL AdminCommunity Level 4
284 posts

Hi Vega,

We have this update scheduled for next week.

Thanks!

posted 2016-10-13T07:15:16-07:00
Vega

Market Level 0Community Level 2
98 posts

Awesome! Thanks for the quick reply.

posted 2016-10-13T16:29:34-07:00